fbpx
Grasshopper nu endast för Rhino 5

Grasshopper nu endast för Rhino 5

Grasshopper for Rhino kommer från och med nu endast fungera på Rhino 5. Gamla versioner fungerar dock på Rhino 4, men dessa finns inte tillgängliga för nerladdning längre, och kommer inte heller uppdateras.

Lämna en kommentar

Din e-postadress kommer inte publiceras.