Uppdaterad plug-in avslutar retligt error

Uppdaterad plug-in avslutar retligt error

Du som använder CINEMA 4D -importer i Adobe After Effects och får ett retligt error vid namn ”Unexpected FunctionBlock5 flags” kan nu andas ut. Det finns en uppdatering som löser detta. Du kan tanka ner uppdaterade pluggen här.

OBS! Detta har inget att göra med CINEWARE, kopplingen mellan CINEMA 4D Lite och After Effects CC, utan den ”äldre” lösningen med importplug-ins.

Läs mer

Lämna en kommentar

Din e-postadress kommer inte publiceras. Obligatoriska fält är märkta *